APCuを利用することはできますか?

jp17以降のサーバーをご利用中の方(2017/12/05以降にお申し込みの方)

ご利用いただけません。

jp16以前のサーバーをご利用中の方

ご利用いただけます。

cPanelソフトウェアSelect PHP Versionよりご設定ください。

※ご利用方法につきましてはサポート対象外となります。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています